Westfalia de juillet 1979 USA

le camping virtuel, partagez vos resto, vos aménagements, prenez des idées ou simplement visitez les bus

Re: Westfalia de juillet 1979 USA

Messagede rvcamper » 22 Avr 2021, 19:08

Yes! Normalement elles sont vendues déjà purgées, je les ais
Laisser plus d’une semaine debout dans l’huile pour pousser encore la purge!
Le truc c’est que j’en avait deux qui étaient tout le temps en pression sur la
Soupape! Pas moyen d’avoir de jeu desserré, donc pas possibilité non plus de régler le « toucher » et les deux tours supplementaire! Mais le jeu est venu après les premiers démarrages et rodage aac.
Ça claque pas mais j’ai encore quelques petits retours dans le pot.

Vivement qu’on puisse sortir un peu les combi pour rouler!!
j'ai eut T1,T2,T3,T5 et maintenant T6! mais toujours le T2b west pour les WE! haaaa, la deutsch qualitat n'est plus ce qu'elle était!
Avatar de l’utilisateur
rvcamper
Administrateur du site
 
Messages: 4760
Inscription: 04 Oct 2007, 18:08
Localisation: 77 près de Meaux

Re: Westfalia de juillet 1979 USA

Messagede chataigne » 23 Avr 2021, 04:26

Pour les purger faut les démonter, les remplir et forcer dans un étau sur le creux du poussoir en ayant mis le trou en haut jusqu'à ce qu'on puisse mettre le clips. Ils sont vendus pleins, mais de quelle huile, mystère... t'as pris quoi comme marque ? J'ai eu des surprises sur un jeu de Febi qui s'est bouffé bien vite par rapport à du VW d'origine.

Si tu arrives à trouver quelle soupape reste ouverte, essaie de caler le vilo pour que ces soupapes soient en appui et laisse dans cette position une nuit, l'effort constant finira peut être être par faire entendre raison au poussoir
En T3...
Avatar de l’utilisateur
chataigne
 
Messages: 187
Inscription: 15 Avr 2010, 21:42
Localisation: Charlieu (vers Roanne) - 42

Re: Westfalia de juillet 1979 USA

Messagede rvcamper » 26 Avr 2021, 11:49

Yes j’ai vu la Procédure sur la rta!
Sur la boîte des poussoirs( je sais plus la marque!) il était bien spécifié que les poussoirs était déjà en charge donc pas besoin de purge! Mais bon l’important est que ça marche maintenant!

Premier tours d’essais du 2l1i

Parfait, la config est vraiment le top ( pour mon type de conduite) il monte bien en régime facilement( pas de coup de pompe au cul, ça reste une injection d’origine!) le couple est vraiment amélioré, il reprend bien en 2de après un dos d’âne à 1200tr, changement de vitesse en cote sans retomber le rythme, sans être obliger de le monter en régime, passage des vitesses à meme pas 3000tr, rodage gentil. Mais pas de ratage, de troues...
A voir comment il se comporte avec des températures plus élevées, pour l’instant 50kms!!
Vivement qu’ils nous libèrent un peu pour aller planter les roues au bord de l’eau!!!
j'ai eut T1,T2,T3,T5 et maintenant T6! mais toujours le T2b west pour les WE! haaaa, la deutsch qualitat n'est plus ce qu'elle était!
Avatar de l’utilisateur
rvcamper
Administrateur du site
 
Messages: 4760
Inscription: 04 Oct 2007, 18:08
Localisation: 77 près de Meaux

Re: Westfalia de juillet 1979 USA

Messagede rvcamper » 10 Juin 2021, 13:40

Le rodage se fait gentillement du 2.1l i!!
Quelques balades déjà! Normandie, valez du loing et Bourgogne le we prochain…. Vive les beaux jours libérés !!

J’ai encore quelques réglages à pofiner, déjà redescendu l’avance à 5, mettre un peu de richesse..
Mais j’ai encore des petits accoup en charge! Je vais tenter de changer mon filtre à essence( que j’ai zapper) et revoir le positionnement du circuit depuis la
Pompe… en attente de ma
Sonde de culasse neuve pour test!
j'ai eut T1,T2,T3,T5 et maintenant T6! mais toujours le T2b west pour les WE! haaaa, la deutsch qualitat n'est plus ce qu'elle était!
Avatar de l’utilisateur
rvcamper
Administrateur du site
 
Messages: 4760
Inscription: 04 Oct 2007, 18:08
Localisation: 77 près de Meaux

Re: Westfalia de juillet 1979 USA

Messagede pierrox » 11 Juin 2021, 08:59

C'est que du bon ça ! 8-)
Présentation de combivert.

Image
Avatar de l’utilisateur
pierrox
 
Messages: 4741
Inscription: 10 Déc 2008, 16:28
Localisation: Entre Londres, Paris et Grenoble

Re: Westfalia de juillet 1979 USA

Messagede rvcamper » 23 Juin 2021, 15:45

J’ai un peu bosser sur le bus en attendant sa première vidange! Et oui déjà plus de 1000kms.

La sonde culasse changée! Mais celle d’origine a les bonnes valeurs donc pas décalée.
La jauge à huile remplacée!
Je ne sais d’où venait l’ancienne mais il en manque effectivement un bout! Ce ne m’a jamais vraiment gêner avec le radiateur extérieur mais vu que là il n’y en a plus! Autans savoir ou en est l’huile!!!
Par contre j’ai coupé un petit bout en bas car elle tapait sur la sonde de température à fond.

Image

Image

Et découverte en inspectant! Une durite d’air sur le système d’injection légèrement fissuré ! Celle du tiroir d’air auxiliaire. Peut être la cause des accoups?? A voir!
Juste le coude d’assemblage!! Bien sûr autant que ce soit la moins facile à trouver! Réparation avec collier (j’en ai mis sur toutes les durites! D’ailleurs je comprends pas pk Vw n’en mettait pas!) et un peu de pâte joint moteur!
j'ai eut T1,T2,T3,T5 et maintenant T6! mais toujours le T2b west pour les WE! haaaa, la deutsch qualitat n'est plus ce qu'elle était!
Avatar de l’utilisateur
rvcamper
Administrateur du site
 
Messages: 4760
Inscription: 04 Oct 2007, 18:08
Localisation: 77 près de Meaux

Re: Westfalia de juillet 1979 USA

Messagede rvcamper » 01 Juil 2021, 13:34

Salut tous le monde. Suite à mon poste pour la recherche d’un cache moyeu pour les jantes Mercedes. J’ai trouvé un modèle qui après quelques modifs passe pas trop mal.
Image
j'ai eut T1,T2,T3,T5 et maintenant T6! mais toujours le T2b west pour les WE! haaaa, la deutsch qualitat n'est plus ce qu'elle était!
Avatar de l’utilisateur
rvcamper
Administrateur du site
 
Messages: 4760
Inscription: 04 Oct 2007, 18:08
Localisation: 77 près de Meaux

Re: Westfalia de juillet 1979 USA

Messagede pierrox » 01 Juil 2021, 22:08

Sympa ça !
Allez, il manque qu'un petit cerclage chromé pour le pourtour ! :mrgreen:
Présentation de combivert.

Image
Avatar de l’utilisateur
pierrox
 
Messages: 4741
Inscription: 10 Déc 2008, 16:28
Localisation: Entre Londres, Paris et Grenoble

Re: Westfalia de juillet 1979 USA

Messagede rvcamper » 10 Juil 2021, 17:58

Oui peut être un jour, le temps de trouver ça en 17!!
Parce que les peintures chrome en bombe c’est plutôt du gris tole!!! Même avec les techniques de sioux!
j'ai eut T1,T2,T3,T5 et maintenant T6! mais toujours le T2b west pour les WE! haaaa, la deutsch qualitat n'est plus ce qu'elle était!
Avatar de l’utilisateur
rvcamper
Administrateur du site
 
Messages: 4760
Inscription: 04 Oct 2007, 18:08
Localisation: 77 près de Meaux

Re: Westfalia de juillet 1979 USA

Messagede seniorcanardo » 10 Juil 2021, 18:43

là c'est du 15 ou du 16?
Avatar de l’utilisateur
seniorcanardo
 
Messages: 5477
Inscription: 18 Oct 2007, 22:06
Localisation: Downtown Toulouse, Crevard City

PrécédenteSuivante

Retourner vers Vos "Campers"

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 13 invités