RIVIERA Neptune Blue de 74

le camping virtuel, partagez vos resto, vos aménagements, prenez des idées ou simplement visitez les bus

Re: RIVIERA Neptune Blue de 74

Messagede fantomette » 06 Juil 2020, 19:37

Image
Image
Image
Bonjour les campers, nous avons repris la route avec une sortie ce weekend, vous reconnaîtrez peut être. ;) 8-)
Remarque et demande postée ailleurs, mais recopiée ici:
notre frigo Norcold fonctionne bien sur le secteur 110V (on a un transfo sous le combi). Par contre il y avait un souci de batterie auxiliaire. On l'a changée. Le frigo fonctionnait super bien jusqu'à ce que la batterie se vide.
Le problème est que cette batterie ne se recharge pas en roulant. Lorsque le moteur a été refait il y a un an environ, peut être qu'un fil n'a pas été raccordé? Je n'utilise pas un langage d'électricien c'est sûr, mais j'aimerais comprendre où chercher.
Si c'est accessible.
En ce moment on a plutôt tendance à interrompre la "chaîne du chaud" à l'étape en sauvage, dommage pour les bières :oops: :? :roll:
merci pour vos éclaircissements.
à bientôt 8-)
Avatar de l’utilisateur
fantomette
 
Messages: 2855
Inscription: 09 Juin 2013, 16:02
Localisation: Haute Loire

Re: RIVIERA Neptune Blue de 74

Messagede lamoufle » 07 Juil 2020, 10:30

hmmm dur a dire sans voir ton installation!

Prend nous des photos de ton compartiment moteur, alternateur, et batterie secondaire. Est ce que tu as un coupleur/séparateur? un boitier dans le compartiment que tu ne sais pas ce que c'est?

Le principe est simple, un fil doit partir de ton alternateur (rouge avec un peu de chance) vers ce boitier, et de la le boitier va distribué le courant vers ta batterie principale et/ou secondaire. Il te manque peux etre, la connexion vers ce boitier ou de ce boitier a ta batterie, ou alors toute l'installation :lol:
Avatar de l’utilisateur
lamoufle
 
Messages: 583
Inscription: 02 Fév 2015, 15:58
Localisation: st cyr sur mer (83)

Re: RIVIERA Neptune Blue de 74

Messagede fantomette » 07 Juil 2020, 17:51

Merci, je montre cela à mes hommes, car ne peux pas trop te répondre là.
On regarde cela très vite à suivre. 8-)
Avatar de l’utilisateur
fantomette
 
Messages: 2855
Inscription: 09 Juin 2013, 16:02
Localisation: Haute Loire

Re: RIVIERA Neptune Blue de 74

Messagede westyfleur » 07 Juil 2020, 20:35

Dis aussi à François de vérifier les fusibles, il ce peut qu'il y en ai dans le boitier du coupleur/séparateur où sur le câble qui le relis à la batterie. ;)
A 50 ans, mieux vaut une VDO sur son tableau de bord qu'une Rolex au poignet.
Avatar de l’utilisateur
westyfleur
 
Messages: 3427
Inscription: 24 Fév 2011, 19:50
Localisation: (36) Indre

Re: RIVIERA Neptune Blue de 74

Messagede fantomette » 07 Juil 2020, 21:21

Merci ;)
François le dit qu'il a vérifié tout ce que vous dites et que tout semble bon.
Il va regarder encore.
Avatar de l’utilisateur
fantomette
 
Messages: 2855
Inscription: 09 Juin 2013, 16:02
Localisation: Haute Loire

Re: RIVIERA Neptune Blue de 74

Messagede lamoufle » 08 Juil 2020, 09:20

si le cablage semble bon alors c'est peux etre tout simplement le relais (coupleur/séparateur) qui est mort, est ce que tu connais la reference du boitier?
Avatar de l’utilisateur
lamoufle
 
Messages: 583
Inscription: 02 Fév 2015, 15:58
Localisation: st cyr sur mer (83)

Re: RIVIERA Neptune Blue de 74

Messagede fantomette » 08 Juil 2020, 10:22

Bonjour, je ne la connais pas.
Je suis un peu confuse de ne pas pouvoir vous répondre. J'attends ce we pour prendre le temps de regarder de près avec François de nouveau. ET vous réponds. Merci bien déjà pour vos réponses ;)
Avatar de l’utilisateur
fantomette
 
Messages: 2855
Inscription: 09 Juin 2013, 16:02
Localisation: Haute Loire

Re: RIVIERA Neptune Blue de 74

Messagede alain38 » 08 Juil 2020, 18:19

pas inquiet Francois va trouver
Bizzzz a vous deux
Avatar de l’utilisateur
alain38
 
Messages: 741
Inscription: 13 Nov 2008, 08:06
Localisation: ST GEORGES D'ESPERANCHE

Re: RIVIERA Neptune Blue de 74

Messagede fantomette » 10 Juil 2020, 17:49

François et notre copain garagiste ont regardé, et n'ont pas trouvé. Voici la photo du boitier qui a peut-être un problème.
Image
Après la restauration du moteur, au moment du remontage, il y a peut être eu un souci.
Avatar de l’utilisateur
fantomette
 
Messages: 2855
Inscription: 09 Juin 2013, 16:02
Localisation: Haute Loire

Re: RIVIERA Neptune Blue de 74

Messagede lamoufle » 10 Juil 2020, 19:35

Si je comprends bien ton boîtier italien, en 1 tu as la sortie pour charger la batterie moteur, en 2 pour charger la batterie secondaire (câble noir ), en 5 une sortie dédiée pour le frigo et en 6 la masse.
Par contre je ne vois pas l'entrée de l alternateur vers le boîtier ? Peux être de l'autre côté du boîtier si tu as une autre photo ?

Bon déjà refaire les cosses ce serait un bon début, ensuite comme test très simple, au multimètre, moteur allume vérifier que du courant arrive au boîtier, si non chercher pkoi.. si oui vérifier que du courant sors vers la batterie 1 et la batterie 2 si aucun des deux alors le boîtier est mort.
Tu as plein de boîtier différent selon tes besoin et ton budget...
Avatar de l’utilisateur
lamoufle
 
Messages: 583
Inscription: 02 Fév 2015, 15:58
Localisation: st cyr sur mer (83)

PrécédenteSuivante

Retourner vers Vos "Campers"

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités