Urgent combi ne démarre plus...

entretien, panne, modif .... avoir les mains sales!!
moteurs, trains, boites etc...
Règles du forum
tout ce qui concerne la partie mécanique du bus, moteur, boite, trains roulants...

"Toutes les améliorations et modifications des véhicules sont des informations et témoignages et nous vous conseillons vivement si vous deviez effectuer des travaux sur votre véhicule de vous faire aider par un professionnel. Le Forum vw-Camper, lieu d’échange et de discussion dégage toute responsabilité en rapport avec l'utilisation des informations contenues dans le site"

Re: Urgent combi ne démarre plus...

Messagede betedesomme80 » 12 Aoû 2017, 14:25

Tu as le chic pour encourager notre ami combiste :D :D :D .
Avatar de l’utilisateur
betedesomme80
 
Messages: 1109
Inscription: 02 Sep 2009, 21:36
Localisation: Amiens "Picardi'stan oriental"

Re: Urgent combi ne démarre plus...

Messagede matthias » 13 Aoû 2017, 00:16

Salut à tous.
Alors le combi nous a bien ramenés à Avignon mais ça continue à chauffer sérieusement avec la 20w50 au bout de 1h de route.
Et ce matin, à nouveau, il ne démarre pas à froid, mais seulement en pente.
Je vais me pencher sur l'allumage, je n'ai pas d'autres pistes. La
Bobine a été changée à Tossa mais je ne sais plus si la Bosch qui a été installée était neuve. Ils avaient nettoyé les vis platinées sans les remplacer.
Je suis preneur de vos idées ? Quels sont les effets possibles de la chaleur extérieure sur l'allumage ?
Merci
Il y a au moins un combi à Paris.
Avatar de l’utilisateur
matthias
 
Messages: 122
Inscription: 23 Oct 2007, 17:45
Localisation: Paris

Re: Urgent combi ne démarre plus...

Messagede pierrox » 13 Aoû 2017, 07:48

Comme disaient mes petits camarades page précédente : faudrait faire le tour de tous les réglages de base.
- culbus à froid,
- écartement des vis platinées
- réglage de l'allumage
- réglage du carbu
Sauf si tu nous dis que tout ça a été fait.

L'allumage affecté par la chaleur ? Tout peut être affecté, ça dépend de l'intensité et de la durée. Mais un allumage est plutôt résistant en général. Mais s'il n'est pas réglé proprement, alors il peut faire chauffer le moteur oui.

Tu dis le moteur ne démarre pas à froid, uniquement en poussant. Tu veux dire que la batterie est trop faible pour lancer le démarreur ?
Présentation de combivert.

Image
Avatar de l’utilisateur
pierrox
 
Messages: 3244
Inscription: 10 Déc 2008, 16:28
Localisation: Entre Londres, Paris et Grenoble

Re: Urgent combi ne démarre plus...

Messagede matthias » 13 Aoû 2017, 11:09

Ok alors je vais réviser l'allumage comme je le oensais.
La compression étant bonne, on n'a pas regardé les culbuteurs.
J'avais nettoyé tout mon carbu mais pas modifié les réglages.
Sinon, au démarrage, le starter se lance bien mais pas le moteur. Ca tousse un tout petit peu et plus rien...
Merci
Il y a au moins un combi à Paris.
Avatar de l’utilisateur
matthias
 
Messages: 122
Inscription: 23 Oct 2007, 17:45
Localisation: Paris

Re: Urgent combi ne démarre plus...

Messagede combichoups » 13 Aoû 2017, 12:07

Salut

La bonne nouvelle est que tu sois rentré. Comme le disais Betedesomme il n y avait pas lieu de t inquiéter outre mesure.. Un allumage mal réglé peut évidemment poser problème au démarrage froid. Je suis tombé 2 fois en panne à chaud et redémarrage a froid sans problème. . Verdict La bobine bleue pourtant neuve montait parfois en temperature ne donnait plus .. en panne sur le bord de la route je l ai remplacé par une bobine origine et le moteur a redémarré au quart.....reprends les basiques. Vis platines condo. ..verifie aussi l intensité de l etincelle a la bougie. Procéde étape par étape pour identifier la cause... bon courage
combichoups
 
Messages: 23
Inscription: 15 Juin 2014, 22:36
Localisation: NORD

Re: Urgent combi ne démarre plus...

Messagede betedesomme80 » 13 Aoû 2017, 14:52

Mathias,
Si tu fais escale à Avignon pour rentrer ensuite sur Panam si j'ai bien compris, tu peux passer chez Benoît de Esprit VW
ESPRIT VW
97 chemin de la Banastiere
84270 VEDENE
04.90.22.03.73

http://www.esprit-vw-shop.com/
Sinon il y a aussi l'un de frères Suchy (dragster Fiat/VW Petit Pimousse) qui tient une crémerie sur le secteur.
Atelier Suchy, Monteux
816 chemin de la quinine, 84200 Monteux
0623387660
Avatar de l’utilisateur
betedesomme80
 
Messages: 1109
Inscription: 02 Sep 2009, 21:36
Localisation: Amiens "Picardi'stan oriental"

Re: Urgent combi ne démarre plus...

Messagede betedesomme80 » 13 Aoû 2017, 15:08

Une piste possible est l'alimentation de ta bobine d'allumage par le "PLUS" après contact.

Il te faut un testeur en mode "voltmètre"pour faire le contrôle, mais c'est très basique.

Le fil "noir" qui alimente ta bobine en 12 volts (sur la borne 15 siglée +) transite par un contacte du neiman et parfois ce contact est usé et ne permet plus d'avoir le voltage nécessaire pour alimenter correctement la bobine.
:arrow: Tu débranches ce câble et tu testes si tu as bien du 12 volts après avoir tourné le neiman sur le 1er cran. Toujours en testant tu lances brièvement le démarreur et vérifies que tu as toujours du 12 volts par la suite (parce qu'il est là le gag :mrgreen: ).
Bien souvent, avec des neiman usés, on se retrouve avec des retours de tensions arrivants à la bobine inférieurs à 12 volts, genre 11.2 v ou même 10 volts, ce qui ne permet pas de démarrer facilement le moteur. De même l'allumage est particulièrement molasson en marche moteur.
Ce n'est qu'une piste. Un testeur ne vaut presque rien et n'importe quel garagiste peut aussi te faire cet essai.

La solution pour tester en mode terrain et sans testeur, c'est aussi d'alimenter directement la bobine du + batterie à la borne 15 de la bobine (attention de bien débrancher le cable "noir" d'alimentation d'origine de l aborne 15, sinon c'est cours circuit!!!)
si ca démarre au quart et que sur qq Kils ça ne chauffe plus, tu as ta réponse. (tu ne pourras plus arrêter ton moteurqu'en débranchant le fameux câble volant)

C'est du mode manouche mais quand tu es sur le terrain, la fin justifie les moyens! :D :D
Avatar de l’utilisateur
betedesomme80
 
Messages: 1109
Inscription: 02 Sep 2009, 21:36
Localisation: Amiens "Picardi'stan oriental"

Re: Urgent combi ne démarre plus...

Messagede bafi29 » 13 Aoû 2017, 18:59

betedesomme80 a écrit:Mathias,
Si tu fais escale à Avignon pour rentrer ensuite sur Panam si j'ai bien compris, tu peux passer chez Benoît de Esprit VW
ESPRIT VW
97 chemin de la Banastiere
84270 VEDENE
04.90.22.03.73

http://www.esprit-vw-shop.com/
Sinon il y a aussi l'un de frères Suchy (dragster Fiat/VW Petit Pimousse) qui tient une crémerie sur le secteur.
Atelier Suchy, Monteux
816 chemin de la quinine, 84200 Monteux
0623387660

Et slymotors à 10 bornes d'Avignon (Chateaurenard) 04.90.15.77.37
Image
bafi29
 
Messages: 105
Inscription: 22 Juin 2012, 09:38
Localisation: Briançon (05) au revoir le Gard (30)

Re: Urgent combi ne démarre plus...

Messagede matthias » 14 Aoû 2017, 01:09

J'ai quand même pu faire un aller-retour à Lyon depuis Avignon avec prudence. Ca continue à chauffer beaucoup je trouve, mais pas de souci pour démarrer à froid ou à chaud... On verra demain matin. Merci pour les conseils sur Avignon, je verrai après ma propre vérification de l'allumage.
Suite à vos dernières remarques, j'ai oublié de préciser que j'ai depuis toujours sur le combi un coupe-circuit bizarre qui doit couper la bobine je pense ou l'etoufoir peut-être, indépendamment du Neiman. Je m'explique :
Si je ne l'allume pas, la clé permet de lancer le starter mais impossible de démarrer.
Si je l'allume, je peux démarrer.
Pour arrêter le combi, il ne suffit pas d'enlever la clé, car le moteur continue à tourner. Je le coupe grâce au coupe-circuit...
Pour info, l'interrupteur de coupe-circuit chauffait pas mal en Espagne, et le garage l'a changé.
Il va sans doute falloir que j'enquête enfin sur ce mystérieux système...
Il y a au moins un combi à Paris.
Avatar de l’utilisateur
matthias
 
Messages: 122
Inscription: 23 Oct 2007, 17:45
Localisation: Paris

Re: Urgent combi ne démarre plus...

Messagede betedesomme80 » 14 Aoû 2017, 14:08

C'est un peu ce que je t'ai expliqué plus haut.
Le neiman comporte deux contacts électrique que tu actionnes en tournant la clée.
:arrow: Le 1er cran alimente en permanence ta bobine/allumeur
:arrow: Le 2em cran alimente brièvement le démarreur, puis la clée revient en position initiale.

Le contact du neiman doit être trop usé pour alimenter correctement ta bobine en 12 volts, donc l'ancien proprio à réalisé une alimentation directe de la batterie jusqu'à la bobine en passant par un coupe circuit (qui habituellement doit couper la masse et pas le 12 volts ;) )

Ce qui explique que tu doives couper l'allumage (bobine) de ton moteur en ouvrant/actionnant le coupe circuit.
Tu m'étonnes que le coupe circuit/interrupteur doit chauffer, alimenté en direct par la batterie. Le montage doit être fait avec un "relais", c'est peut être le cas?

:arrow: Question à 10 euros sur ton moteur, as tu vérifié que les volets d'airs de la turbine sont bien ouverts? As tu toujours le calorstat?
Avatar de l’utilisateur
betedesomme80
 
Messages: 1109
Inscription: 02 Sep 2009, 21:36
Localisation: Amiens "Picardi'stan oriental"

PrécédenteSuivante

Retourner vers Mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron