Combi ne démarre plus

entretien, panne, modif .... avoir les mains sales!!
moteurs, trains, boites etc...
Règles du forum
tout ce qui concerne la partie mécanique du bus, moteur, boite, trains roulants...

"Toutes les améliorations et modifications des véhicules sont des informations et témoignages et nous vous conseillons vivement si vous deviez effectuer des travaux sur votre véhicule de vous faire aider par un professionnel. Le Forum vw-Camper, lieu d’échange et de discussion dégage toute responsabilité en rapport avec l'utilisation des informations contenues dans le site"

Combi ne démarre plus

Messagede Delfine » 23 Avr 2019, 09:45

Nous avons fait plaisir à des amis ce weekend pour leur mariage, on a amené le combi..

il est arrivé en roulant, mais reparti tracté !

On a vérifié la vis platiné, bidouillé, la petite visse qui est sur la vis platiné tourne dans le vide avec le tournevis..on pense à çà..

Savez vous ou se procurer (hors SK) ce genre de vis?

merciiii
Avatar de l’utilisateur
Delfine
 
Messages: 159
Inscription: 21 Juin 2017, 16:46
Localisation: Villers-Cotterêt

Re: Combi ne démarre plus

Messagede rvcamper » 23 Avr 2019, 10:02

Salut,

c'est la vis qui maintient le système de contact qui tourne dans le vide??
si oui, c'est le pas de vis sur la platine qui est HS :(

soit refaire un filetage soit changer la platine
j'ai eut T1,T2,T3,T5 et maintenant T6! mais toujours le T2b west pour les WE! haaaa, la deutsch qualitat n'est plus ce qu'elle était!
Avatar de l’utilisateur
rvcamper
Administrateur du site
 
Messages: 4579
Inscription: 04 Oct 2007, 18:08
Localisation: 77 près de Meaux

Re: Combi ne démarre plus

Messagede lamoufle » 23 Avr 2019, 15:45

petit conseil qui ne fait pas l'unanimité 8-) Passe a l'électronique :D les vis platinées ça s'usent ça bougent et il faut un allumeur de bonne qualité... bref c'est relou l'électronique coûte pas grand chose et fiabilise vraiment ces désagréments..
Avatar de l’utilisateur
lamoufle
 
Messages: 497
Inscription: 02 Fév 2015, 15:58
Localisation: st cyr sur mer (83)

Re: Combi ne démarre plus

Messagede pierrox » 24 Avr 2019, 09:12

C'est plutôt un bon conseil pourtant !
Vu que la platine doit être morte et que comme dit RV, va falloir retarauder - donc agrandir le trou - autant en profiter pour mettre un module d'allumage Ignitor à la place des vis platinées. Après il y a aussi l'option allumage 123-ignition !
Présentation de combivert.

Image
Avatar de l’utilisateur
pierrox
 
Messages: 4076
Inscription: 10 Déc 2008, 16:28
Localisation: Entre Londres, Paris et Grenoble

Re: Combi ne démarre plus

Messagede seniorcanardo » 24 Avr 2019, 10:15

je plussoie à fond les conseils de Pierrox et lamoufle!
Avatar de l’utilisateur
seniorcanardo
 
Messages: 5279
Inscription: 18 Oct 2007, 22:06
Localisation: Downtown Toulouse, Crevard City

Re: Combi ne démarre plus

Messagede jla » 24 Avr 2019, 10:49

Bonjour,
La qualité du matériel classique n'est plus au rendez vous, soit on fait suivre en double les classique au cas ou, soit passer à l'électronique, la plusieurs choix, sur mon t2b : le classique en double, sur ma mgb : 123 ignition qui fonctionne super et facile a installer , mais, mais; le prix !!!
un vw ne perd pas d'huile : il marque son territoire !!!
jla
 
Messages: 1170
Inscription: 04 Sep 2008, 15:16
Localisation: berck 62 - ariège 09

Re: Combi ne démarre plus

Messagede Coyote72 » 24 Avr 2019, 11:33

Vous me titillez là les gars, c'est vrai que jusqu'à présent je suis resté vintage avec mon condo, mes vis et leur réglage à chaque vidange... jamais eu de soucis particuliers mais vrai aussi que les pièces actuelles c'est bof bof, je me souviens d'un condo neuf qui m'a fait 3 jrs (soit 7 ou 8 démarrage pour les A-R au taf :x :x :x ).

Du coup l'électronique parfois me fait de l'oeil... :mrgreen:
Dernière édition par Coyote72 le 24 Avr 2019, 12:20, édité 1 fois.
Avatar de l’utilisateur
Coyote72
 
Messages: 790
Inscription: 10 Sep 2014, 18:02
Localisation: Marigné Laillé 72

Re: Combi ne démarre plus

Messagede westhib » 24 Avr 2019, 11:47

Pourtant partisan de la mécanique d'origine, il faut reconnaître que si on n'est pas plus bricoleur que ça ni attaché à l'authenticité, l'allumage électronique règle bien des petites pannes.

70% du temps, nos anciennes qui nous laissent en rade le font soit par un souci d'arrivée d'essence, soit d'allumage. Un boîtier électronique peut claquer aussi, mais c'est bien plus rare. Par contre quand ça arrive, c'est plus cher :(
Avatar de l’utilisateur
westhib
 
Messages: 99
Inscription: 09 Aoû 2018, 22:03
Localisation: La Rochelle (17)

Re: Combi ne démarre plus

Messagede rvcamper » 25 Avr 2019, 09:10

oui effectivement, l'électronique rend le rendement moteur meilleur, après pour la fiabilité faut voir :shock: c'est de l'électronique made in china ;)

la seul fois ou je ne suis pas rentré avec mon bus! en panne sur le bord de la route..... c'était le module d'allumage électronique qui avait cramé après seulement 6 mois de service :( :(
le lendemain matin, remise des vis platiné de secours que j'avais (malheureusement pas dans le bus :roll: ) pour rentrer tranquilou.
depuis je suis en vis....... mais ne me jeter pas la pierre, car je vais repasser en électronique d'ici 1 petit mois, mais en investissant dans un module moins 1er prix :?


et pour revenir au sujet de base:
DELPHINE: dis nous ce qui est foiré sur ta fixation: le pas de la vis ou du support???
j'ai eut T1,T2,T3,T5 et maintenant T6! mais toujours le T2b west pour les WE! haaaa, la deutsch qualitat n'est plus ce qu'elle était!
Avatar de l’utilisateur
rvcamper
Administrateur du site
 
Messages: 4579
Inscription: 04 Oct 2007, 18:08
Localisation: 77 près de Meaux

Re: Combi ne démarre plus

Messagede fantasio32 » 25 Avr 2019, 09:36

bonjour,

je suis passé au 123 ignition (modele avec capsule de depression, et sans reglage blutooth...j'ai un moteur stock :D ) depuis 6 mois, je n'avais pas vraiment de panne avec les vis, mais des réglages de plus en plus difficiles, condo neuf qui claque, des vis qui s'usent plus vite entrainant des trous lors des sorties de rond point lors des changement de vitesses.
pour repartir bien, il fallait changer l'allumeur qui commencait a avoir un peu de jeu, etc.. un bon allumeur coute cher, donc finalement la difference avec le 123 Ignition n'est plus aussi importante.

et depuis je me dis pourquoi je n'ai pas fait ça plus tôt, depuis quelle souplesse de fonctionnement, j'ai le 1.6 AS 50cv, et bein ce n'est plus le meme plus de couple, monte mieux les cotes etc... un investissement qui ajoute du plaisir de conduite.

par contre j'ai toujours mon vielle allumeur son condo et ses vis, prêt a prendre la place de l'autre en cas de panne ;)
A bientot
La soif du coeur ne s'apaise pas avec une seule bière. Professeur Choron (1929 - 2005) mais avec une HOPALE
Avatar de l’utilisateur
fantasio32
 
Messages: 594
Inscription: 18 Jan 2012, 22:52
Localisation: proche de Puy l'évêque (LOT)

Suivante

Retourner vers Mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Google Adsense [Bot] et 6 invités