Plus de puissance ... help...

entretien, panne, modif .... avoir les mains sales!!
moteurs, trains, boites etc...
Règles du forum
tout ce qui concerne la partie mécanique du bus, moteur, boite, trains roulants...

"Toutes les améliorations et modifications des véhicules sont des informations et témoignages et nous vous conseillons vivement si vous deviez effectuer des travaux sur votre véhicule de vous faire aider par un professionnel. Le Forum vw-Camper, lieu d’échange et de discussion dégage toute responsabilité en rapport avec l'utilisation des informations contenues dans le site"

Re: Plus de puissance ... help...

Messagede duch111 » 23 Juin 2019, 21:36

Merci à vous,

Je mesure tout cela et je reviens vers vous !! :)
Avatar de l’utilisateur
duch111
 
Messages: 81
Inscription: 07 Jan 2013, 15:31
Localisation: Olne, Belgique.

Re: Plus de puissance ... help...

Messagede duch111 » 23 Juin 2019, 21:55

Voilà , comme je ne suis pas une flèche en résistance, voici ce que cela donne sur mon appareil ...ça c'est pour les câbles seuls, les plus longs, les deux plus courts sont à 009.

Image
Avatar de l’utilisateur
duch111
 
Messages: 81
Inscription: 07 Jan 2013, 15:31
Localisation: Olne, Belgique.

Re: Plus de puissance ... help...

Messagede joebar-bus » 23 Juin 2019, 22:07

.
ta mesure est correcte.
maintenant tu testes tes anciens cables. si ils sont ok, tu les remets pour tester sur route ! ! !
et les bougies ?
T2B-WESTFALIA-MARINOGELB-77-L21H
daily-driver T2A & T2B since 1983
Avatar de l’utilisateur
joebar-bus
 
Messages: 443
Inscription: 23 Jan 2012, 01:03
Localisation: lugdunum (69)

Re: Plus de puissance ... help...

Messagede duch111 » 23 Juin 2019, 22:12

Merci,

Donc si je comprends bien, les câbles que je viens de mesurer conviennent pour mon moteur ?
Avatar de l’utilisateur
duch111
 
Messages: 81
Inscription: 07 Jan 2013, 15:31
Localisation: Olne, Belgique.

Re: Plus de puissance ... help...

Messagede joebar-bus » 23 Juin 2019, 22:13

westyfleur a écrit:
pierrox a écrit:Ces cables c'est une vraie chierie pour les faire tenir sur les bougies, le cache caoutchouc est très épais. Tu as peut être une bougie pas branchée ?


Sans parler qu'avec ces cables, il faut garder l'embout vissé sur la bougie.
Sinon, ils ne tiennent pas .
joebar-bus a écrit:
pierrox a écrit:Ces cables c'est une vraie chierie pour les faire tenir sur les bougies, le cache caoutchouc est très épais. Tu as peut être une bougie pas branchée ?


si ces cables sont une vraie merde tu n'auras pas quelques kilo ohm mais une valeur infinie
les 4 bougies sont noires ?
T2B-WESTFALIA-MARINOGELB-77-L21H
daily-driver T2A & T2B since 1983
Avatar de l’utilisateur
joebar-bus
 
Messages: 443
Inscription: 23 Jan 2012, 01:03
Localisation: lugdunum (69)

Re: Plus de puissance ... help...

Messagede joebar-bus » 23 Juin 2019, 22:14

duch111 a écrit:Merci,

Donc si je comprends bien, les câbles que je viens de mesurer conviennent pour mon moteur ?


oui
T2B-WESTFALIA-MARINOGELB-77-L21H
daily-driver T2A & T2B since 1983
Avatar de l’utilisateur
joebar-bus
 
Messages: 443
Inscription: 23 Jan 2012, 01:03
Localisation: lugdunum (69)

Re: Plus de puissance ... help...

Messagede duch111 » 23 Juin 2019, 22:26

J'ai repris les câbles chez moi pour lubrifier et pouvoir retirer en arrière les capuchons (côté bobine) et ainsi être certain que les câbles soient enfoncés à fond ! (ce dont je n'étais pas certain) ... j'essaie ça mardi.

Oui les bougies sont noires ...
Avatar de l’utilisateur
duch111
 
Messages: 81
Inscription: 07 Jan 2013, 15:31
Localisation: Olne, Belgique.

Re: Plus de puissance ... help...

Messagede joebar-bus » 23 Juin 2019, 22:37

westyfleur a écrit:Sans parler qu'avec ces cables, il faut garder l'embout vissé sur la bougie.
Sinon, ils ne tiennent pas .


et sur ce point ça donne quoi ?
T2B-WESTFALIA-MARINOGELB-77-L21H
daily-driver T2A & T2B since 1983
Avatar de l’utilisateur
joebar-bus
 
Messages: 443
Inscription: 23 Jan 2012, 01:03
Localisation: lugdunum (69)

Re: Plus de puissance ... help...

Messagede duch111 » 23 Juin 2019, 22:42

Oui effectivement ce sont des capuchons qui nécessite un embout à visser sur le dessus de la bougie, ils sont bien vissés et ça tiens bien je trouve .
Avatar de l’utilisateur
duch111
 
Messages: 81
Inscription: 07 Jan 2013, 15:31
Localisation: Olne, Belgique.

Re: Plus de puissance ... help...

Messagede olive18 » 24 Juin 2019, 17:58

duch111 a écrit:...ça c'est pour les câbles seuls, les plus longs, les deux plus courts sont à 009.

Image


joebar-bus a écrit:... avec un ohmmètre tu mesure un fil de bougie avec l'antiparasite, si la valeur est supérieure à 1 Kilo ohms, c'est peut être la raison de ton problème. je pense que 2 kilos ohm est le maximum pour nos moteurs...


Salut

Le multi est sur le calibre 2000K (donc 2000 Kohms) et il affiche 012 donc ça fait 12 Kohms, non ?
Par rapport à ce que dit Joebar-bus, ça me semble beaucoup !
Ou alors je me trompe !!! :oops:
Si tu peux, fait une mesure sur une résistance dont la valeur est connue pour vérifier que ton multimètre fonctionne bien !

A+ Olivier
Avatar de l’utilisateur
olive18
 
Messages: 582
Inscription: 18 Mai 2013, 18:41
Localisation: Saint Médard en Jalles (33)

PrécédenteSuivante

Retourner vers Mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot], Majestic-12 [Bot] et 2 invités