2.0 litres injection en panne !! Aussi !

entretien, panne, modif .... avoir les mains sales!!
moteurs, trains, boites etc...
Règles du forum
tout ce qui concerne la partie mécanique du bus, moteur, boite, trains roulants...

"Toutes les améliorations et modifications des véhicules sont des informations et témoignages et nous vous conseillons vivement si vous deviez effectuer des travaux sur votre véhicule de vous faire aider par un professionnel. Le Forum vw-Camper, lieu d’échange et de discussion dégage toute responsabilité en rapport avec l'utilisation des informations contenues dans le site"

2.0 litres injection en panne !! Aussi !

Messagede bigben29600 » 18 Juin 2019, 19:13

Bonjour,

Je viens de remettre le combi en fonction pour l'été et mon moteur se coupe tout seul....
Quand je le démarre, il tiens le ralentis pendant le temps de chauffe et des que le starter se coupe le moteur se gave de carburant et cale. Il redémarre dans la foulée mais cale dans la minute suivante... J'ai sonné les cable et testé les relais et tout va bien, j'ai même débranché la cold start valve pour voir et ça fait pareil... Je n'arrive pas comprendre ce qui envoi trop de carburant.

Merci pour votre aide.

Benjamin.

Je suis sur le Finistère ! au cas ou un mec dans le coin maitrise la bête....
Avatar de l’utilisateur
bigben29600
 
Messages: 11
Inscription: 08 Fév 2014, 12:18

Re: 2.0 litres injection en panne !! Aussi !

Messagede rvcamper » 19 Juin 2019, 09:19

contrôle le tiroir (regulateur) d'air auxiliaire ;)

Image


normalement il est fermé a froid et s'ouvre quand le moteur atteint sa température, c'est lui qui joue le rôle de STARTER ;)

un contrôle de la sonde de température peut être aussi effectué ;)
j'ai eut T1,T2,T3,T5 et maintenant T6! mais toujours le T2b west pour les WE! haaaa, la deutsch qualitat n'est plus ce qu'elle était!
Avatar de l’utilisateur
rvcamper
Administrateur du site
 
Messages: 4576
Inscription: 04 Oct 2007, 18:08
Localisation: 77 près de Meaux

Re: 2.0 litres injection en panne !! Aussi !

Messagede bigben29600 » 19 Juin 2019, 13:26

Je vais essayer ça. Je sais que je l'avais entièrement nettoyé... Sinon, la sonde est a déjà été mesurée ( C'était ma première panne il y a 4 ans ) et tout va bien de se coté là.

La suite au prochain épisode.
Avatar de l’utilisateur
bigben29600
 
Messages: 11
Inscription: 08 Fév 2014, 12:18

Re: 2.0 litres injection en panne !! Aussi !

Messagede bigben29600 » 10 Juil 2019, 21:46

Bonsoir,

Je pense que c'est bien la decel valve qui est en défaut. Quand le moteur broute et est prêt à caler, je lui mais un coup de maillet sur la tronche et hop !!! il trouve son ralenti... Maintenant si quelqu'un sait ou je peux en acheter un ! J'ai cherché mais à part aux USA, il n'y a rien... Merci encore pour le coup de main.
Avatar de l’utilisateur
bigben29600
 
Messages: 11
Inscription: 08 Fév 2014, 12:18

Re: 2.0 litres injection en panne !! Aussi !

Messagede clearwater-florida » 23 Juil 2019, 08:29

Salut,

RAS du côté des injecteurs? je viens d'en changer un car le moteur coupait de temps en temps, depuis c'est nickel :D

J'ai remplacé aussi le régulateur auxiliaire d'air car le clapet était hs, je l'ai trouvé d'occasion sur E Bay en Angleterre, le gars avait une ligne d'injection complète, je peux essayer de retrouver sa trace si cela t'intéresse :?:

JM
"Écris tes peines dans le sable, grave tes joies dans la pierre"
Avatar de l’utilisateur
clearwater-florida
 
Messages: 468
Inscription: 13 Déc 2013, 21:26
Localisation: Au pays de la Clairette de Die et ses fines bulles

Re: 2.0 litres injection en panne !! Aussi !

Messagede Garden » 23 Juil 2019, 10:39

clearwater-florida a écrit:Salut,

RAS du côté des injecteurs? je viens d'en changer un car le moteur coupait de temps en temps, depuis c'est nickel :D

J'ai remplacé aussi le régulateur auxiliaire d'air car le clapet était hs, je l'ai trouvé d'occasion sur E Bay en Angleterre, le gars avait une ligne d'injection complète, je peux essayer de retrouver sa trace si cela t'intéresse :?:

JM


oui :!:
Il n'y a pas de fumée sans pneus...
Avatar de l’utilisateur
Garden
Administrateur du site
 
Messages: 760
Inscription: 05 Oct 2007, 12:20
Localisation: Nevoy (Gien, 45, loiret, centre, France, Europe, Terre, systéme solaire)

Re: 2.0 litres injection en panne !! Aussi !

Messagede rvcamper » 23 Juil 2019, 11:21

J’avais trouvé un shop en Angleterre aussi qui vendait sur the samba avec ses tarif intéressant !

Sinon tand qu’on est dans l’injection: le miens me fait des trous à régime constant de temps en temps!!vers 3000-3200tr/min Une piste?
Je vais changer le débit metre que j’ai déjà!
j'ai eut T1,T2,T3,T5 et maintenant T6! mais toujours le T2b west pour les WE! haaaa, la deutsch qualitat n'est plus ce qu'elle était!
Avatar de l’utilisateur
rvcamper
Administrateur du site
 
Messages: 4576
Inscription: 04 Oct 2007, 18:08
Localisation: 77 près de Meaux


Retourner vers Mécanique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités